LOS 7 PECADOS CAPITALES DE LA IN

LOS 7 PECADOS CAPITALES DE LA INVESTIGACIÓN UNIVERSITARIA TERCERMUNDISTA

José Padrón Guillén

Caracas, Noviembre de 2004

Estas notas fueron motivadas por las preguntas y comentarios de los asistentes a la conferencia central para la cual fui invitado en el Curso-Taller “Introducción a las Gestión de la Investigación Universitaria”, convocado por el CDCHT de la UNESR, el 25-11-04 en el Hotel Ávila, Caracas, Venezuela.

CONTENIDOS

Introducción

Estas notas tienen la intención de promover debates en torno a lo planteado en el título...

LEER COMPLETA ESTA SECCIÓN

1. La desarticulación y fragmentación (la Torre de Babel)

Los trabajos de investigación no suelen tener nada que ver unos con otros. Si Ud. revisa cualquiera de los compendios de resúmenes de investigaciones que se suministran en las jornadas de investigación de las universidades, difícilmente conseguirá en ese compendio dos investigaciones que tengan algún parentesco entre sí. Es algo así como la construcción de la Torre de Babel, cuando cada obrero hacía algo que no tenía nada que ver con lo que hacía otro, porque cada quien hablaba un lenguaje diferente y tenía un plan diferente, que resultaban inaccesibles a los demás...

LEER COMPLETA ESTA SECCIÓN

2. El Individualismo (el ‘yo’ por encima del ‘nosotros’)

La investigación universitaria tercermundista está enfocada bajo una concepción individualista de la universidad, derivada de una visión también individualista de la sociedad. La visión individualista es opuesta a una visión colectivista. Las diferencias entre ambas visiones pueden describirse como sistemas antagónicos de creencias, de las cuales los siguientes pares de proposiciones (a-d) son representativos...

LEER COMPLETA ESTA SECCIÓN

3. Investigar por investigar (el proceso y no el producto)

La universidad tercermundista no se interesa en productos de investigación, sino en procesos de investigación. No les importa lo que se produzca, sino sólo aquellos elementos que puedan llevar a pensar que se hace investigación. Aquí radica una de las más graves contradicciones desde el punto de vista de cualquier teoría de la acción racional: el interés radica en promover la investigación, en destacar que se hace investigación, en convocar a eventos sobre investigación y miles de cosas más orientadas a la investigación como proceso, pero jamás en atender a los productos ni al modo en que tales productos puedan ser aprovechados o utilizados...

LEER COMPLETA ESTA SECCIÓN

4. Dependencia y colonialismo (imitación, réplica y subordinación)

Las relaciones entre las esferas nacional e internacional en lo concerniente a producción de conocimiento científico es una perfecta réplica de esas mismas relaciones en lo concerniente a producción económica global y a regulaciones de dominación socio-política. Así como somos países tercermundistas, colonizados y dominados desde un punto de vista político-económico, así también somos investigadores tercermundistas, colonizados y dominados desde un punto de vista científico-tecnológico e investigativo...

LEER COMPLETA ESTA SECCIÓN

5. Orfandad epistemológica (la falta de raíces y de visiones amplias)

En nuestros países no se suele profundizar en qué es la investigación, qué es lo que estamos haciendo, por qué trabajamos del modo en que trabajamos ni a qué obedecen o sobre qué se fundamentan las tomas de decisión dentro de la actividad de investigar. Simplemente aprendemos un cierto modo de hacer las cosas, una cierta rutina, y continuamos por ese camino como si tuviéramos gríngolas. Por encima de todo eso están nuestros inefables y nunca bien ponderados profesores de Metodología, la mayoría de los cuales raras veces investiga, pero sí se empeña en decirnos cómo tenemos que investigar...

LEER COMPLETA ESTA SECCIÓN

6. Desconexión de las demás Funciones Universitarias (autismo universitario)

La investigación tercermundista sigue un camino divorciado de la Docencia y la Extensión universitarias...

LEER COMPLETA ESTA SECCIÓN

7. El dominio de la Burocracia (la inteligencia controlada por el analfabetismo poderoso)

En todas las universidades hay dos tipos de personajes claramente definidos: los Burócratas y los Académicos. Ya sabemos que en toda organización, definida por unos procesos que conducen a unos productos terminales, la Burocracia equivale a los sistemas de ordenamiento y control del modo en que los contenidos de trabajo fluyen desde su punto de partida hasta su punto de llegada a través de las arterias o trayectorias de proceso. La Academia, en cambio, equivale al contenido sustantivo de lo que fluye por esas arterias y trayectorias. La Academia se dedica, por ejemplo, a investigar sobe un problema, mientras que la Burocracia se dedica a controlar la permisología requerida, los tiempos de ejecución, los trámites para actuar… y aún a designar quiénes deben desempeñar tales o cuales funciones y cargos dentro del sistema de producción. Hasta aquí todo luce muy bien...

LEER COMPLETA ESTA SECCIÓN

Conclusión

La investigación universitaria tercermundista es una muestra más del subdesarrollo por efecto del colonialismo e imperialismo y de la opresión que se ejerce sobre nuestros pueblos por parte de los dominantes, en todos los niveles, macros y micros...

LEER COMPLETA ESTA SECCIÓN

IR AL DOCUMENTO COMPLETO


Introducción

Estas notas tienen la intención de promover debates en torno al tema planteado. Lo que se afirma aquí va, por el formato del documento, sin un respaldo empírico completo, por lo que, tal como está presentado, no es definitivamente creíble. Sin embargo, un trabajo más extenso, y de formato investigativo, podría proveer fácilmente ese respaldo. Por ahora, estas notas sólo podrían tomarse como suposiciones que podrían ser ciertas y que, en todo caso, pueden ser evaluadas. La intención es provocar respuestas, las cuales hacen falta para arrojar alguna luz sobre este tema. Lo del título, la alusión a los “Siete Pecados Capitales”, es una metáfora rayada que sólo sirve para ubicar estas ideas en el mismo estándar de otros documentos de crítica que usan esa misma expresión (entre otros, véase “Los 7 Pecados Capitales de la Universidad” o “Los 7 Pecados Capitales de América Latina”).


Desarticulación y fragmentación1

1. La desarticulación y fragmentación (la Torre de Babel)

Los trabajos de investigación no suelen tener nada que ver unos con otros. Si Ud. revisa cualquiera de los compendios de resúmenes de investigaciones que se suministran en las jornadas de investigación de las universidades, difícilmente conseguirá en ese compendio dos investigaciones que tengan algún parentesco entre sí. Es algo así como la construcción de la Torre de Babel, cuando cada obrero hacía algo que no tenía nada que ver con lo que hacía otro, porque cada quien hablaba un lenguaje diferente y tenía un plan diferente, que resultaban inaccesibles a los demás.

Si algo en este mundo debe estar interconectado es precisamente la producción de conocimiento científico. Este tipo de producción se da en forma de constelaciones y redes, que van progresando hacia delante y engrosando en espiral, cada vez más complejas y abarcantes. Pero la investigación universitaria tercermundista es tartamuda y esquizofrénica, terriblemente fragmentada: no sólo no progresa en forma de constelaciones sino que ni siquiera tiene trayectoria alguna de desarrollo en el tiempo. Los trabajos de investigación nacen y mueren dentro de los límites de las circunstancias de un momento y de una persona. Cada quien decide qué problema va a resolver y cada estudiante anda por allí mendigando entre profesores y asesores algún tema de estudio interesante para su propio trabajo de grado o de ascenso.

Pero esta desarticulación ocurre también con respecto a la misma universidad. Pregunte Ud. a las autoridades universitarias cuántos investigadores tienen y lo saturarán con cifras y gráficos de barra. Pero pregúnteles qué problemas científicos ha ido resolviendo su universidad a través del tiempo y obtendrá un silencio incómodo o una respuesta desviada.

La cultura predominante es la de la época de los mecenas, donde el investigador hace lo que le venga en gana, mientras que la ganancia de la universidad está en pregonar la cantidad de investigadores que alberga, sin importar y sin estar enterados de qué hace cada uno. Así, las universidades se convierten en mecenas y los investigadores en artistas. De por medio está la idea de que hacer investigación es como hacer carrera en Hollywood, en pos de un Oscar (léase PPI, en Venezuela), que es esencialmente diferente a la idea de que hacer investigación es como cumplir la labor de una abeja en la construcción de un panal o el rol de un jugador en un equipo de fútbol.


El Individualismo

2. El Individualismo (el ‘yo’ por encima del ‘nosotros’)

La investigación universitaria tercermundista está enfocada bajo una concepción individualista de la universidad, derivada de una visión también individualista de la sociedad. La visión individualista es opuesta a una visión colectivista. Las diferencias entre ambas visiones pueden describirse como sistemas antagónicos de creencias, de las cuales los siguientes pares de proposiciones (a-d) son representativos:

a1) En la visión individualista: La felicidad de una sociedad es igual a la suma de las felicidades individuales

a2) En la visión colectivista: La felicidad de una sociedad es mucho más que la suma de las felicidades individuales

b1) En la visión individualista: Cada quien puede ser feliz, aunque los demás no lo sean

b2) En la visión colectivista: Nadie puede ser feliz si los demás son infelices

c1) En la visión individualista: El Bienestar del individuo depende no sólo de su propio progreso sino también del retroceso o estancamiento de los demás

c2) En la visión colectivista: El bienestar del individuo depende del bienestar de los demás; el retroceso de los demás impide el progreso propio

d1) En la visión individualista: Ante la brecha entre pobres y ricos, se trata de esforzarse por pertenecer a la clase de los ricos

d2) En la visión colectivista: Ante la brecha entre pobres y ricos, se trata de esforzarse por reducir esa brecha.

Las universidades tercermundistas fueron diseñadas como mecanismos de ascenso social dentro de ese esquema piramidal de progreso que es típico de la visión individualista, donde no todos pueden llegar a la cima, sino sólo algunos, no necesariamente los mejores, sino los más hábiles en empujar a los demás hacia abajo. Es así como más del 80% de los egresados universitarios tercermundistas son personas que ascendieron desde un origen marginal, nacidos en una familia de pobreza extrema, hacia un estatus de clase media, caracterizado básicamente por un buen carro, un apartamento propio bien ubicado y una pareja decente, junto a algunos pequeños lujos como una laptop, un celular con cámara de video, sus niños en colegios privados, algunos viajes al exterior, etc. De allí, viven en la esperanza de que, así como saltaron de la base al sector intermedio de la pirámide social, podrán también alguna vez llegar al vértice, olvidando aquella verdad matemática que repetían nuestros abuelos: “los ricos están contados”, verdad que constituye la regla básica de toda geometría piramidal. De allí su rechazo a todo lo que huela a marginalidad y a pobreza, a todo aquello que les recuerde su propio origen. De allí también que, cada vez que se planteen conflictos entre pobres y ricos, invariablemente se pongan de parte de éstos. Y, al mismo tiempo que todo eso ocurría, las grandes masas poblacionales quedaban fuera del sistema educativo, fuera de este mecanismo de ascenso social. ¿Por qué? Porque las estructuras individualistas son geométricamente piramidales, mientras que las estructuras colectivistas son geométricamente rectangulares o cuadradas.

Como resultado global de todo esto, las sociedades tercermundistas están integradas por un mínimo grupo ubicado en el vértice, dotado de todos los privilegios posibles, por una numerosísima masa estancada y agonizando en la gran base y, en el medio, por una clase profesional que está al servicio del grupo de la pirámide, sustituyendo así a los esclavos de otras épocas, pero ahora con un título universitario.

En esa misma secuencia de hechos, la investigación universitaria, que es uno de los componentes internos de ese mecanismo de ascenso individualista, también está basada en la misma concepción y su configuración es estrictamente isomórfica. Es por eso por lo que los investigadores utilizan su función científica para ascender en estatus y para “superarse”, en términos piramidales individualistas. Es por eso por lo que la máxima aspiración de un investigador tercermundista no es resolver problemas científicos en beneficio de los sectores más amplios de la sociedad, aquellos que sobreviven en la base de la pirámide, sino en la minúscula idea de ver publicado su reporte de trabajo en una revista indizada, preferiblemente del exterior y, mejor, en inglés, aunque sólo sea una triste réplica al servicio de algún científico de algún centro de investigación internacional prestigioso. Mientras allá no pasarían de ser oscuros asistentes de investigación, secretarios o ayudantes de equipaje, aquí se muestran como eminencias de la investigación científica, merecedores de todo tipo de financiamiento institucional y de prebendas (no podemos negar que los más astutos tratan de colocar sus trabajos en empresas privadas, es decir, al servicio de los grupos del vértice de la pirámide).

Esta configuración, por otra parte, es promovida por los mismos organismos oficiales (los modernos mecenas) a través de un sistema de estímulos que premia a los individuos y no a los grupos de trabajo ni a las constelaciones o redes de investigación. En Venezuela, por ejemplo, los organismos oficiales otorgan diferentes grados de estatus académicos y económicos, como PPI y CONABA, exclusivamente a las individualidades, mientras no contemplan ningún estímulo a las redes de trabajo ni a los esfuerzos colectivos. Esto hace que nuestros pobre profesores universitarios anden constantemente a la caza de credenciales y constancias que les permitan ascender en la pirámide individualista del mecenazgo investigativo: algunos solicitan a sus amigos que los citen en algún artículo próximo a publicarse o que les publiquen algún trabajo o que les expidan certificaciones que puedan incrementar sus opciones al premio…, y muchas otras situaciones que sacrifican la dignidad de un académico en aras de un reconocimiento por parte de los mecenas y, por tanto, de sus posibilidades de escalar en la pirámide individualista. Muchos investigadores se niegan, por ejemplo, a facilitar sus trabajos para que sean difundidos desde sitios web de carácter científico-académico (es decir, a que tengan un impacto masivo grande) sólo por el hecho de que en ese caso su trabajo ya no podría ser aceptado por las revistas indizadas, las cuales exigen originalidad y primicia. En otras palabras, prefieren el reconocimiento de sus mecenas antes que el impacto beneficioso que su trabajo podría tener en las grandes masas de lectores. Visto así, los sistemas como los del tipo PPI y CONABA de Venezuela, vienen a ser una increíble aberración del modelo individualista y toda una perversión de la actividad científica.

Ante todo esto, resulta cómico, por decir lo menos, ver a nuestros directores de centros de investigación, a algunos decanos, coordinadores y miembros de consejos directivos presionar a sus profesores para que participen en esos programas de premiación individualista bajo el argumento de que así se podría incrementar el presupuesto que el estado le otorga a las universidades. Al final, uno no sabe quién es peor, si el victimario o la víctima, igual que en ciertas situaciones de complicidad sadomasoquista.


Investigar por Investigar

3. Investigar por investigar (el proceso y no el producto)

La universidad tercermundista no se interesa en productos de investigación, sino en procesos de investigación. No les importa lo que se produzca, sino sólo aquellos elementos que puedan llevar a pensar que se hace investigación. Aquí radica una de las más graves contradicciones desde el punto de vista de cualquier teoría de la acción racional: el interés radica en promover la investigación, en destacar que se hace investigación, en convocar a eventos sobre investigación y miles de cosas más orientadas a la investigación como proceso, pero jamás en atender a los productos ni al modo en que tales productos puedan ser aprovechados o utilizados.

En efecto, pregúntese sólo lo siguiente: ¿sabe Ud. a dónde van a parar los resultados de la investigación universitaria tercermundista? ¿Sabe Ud. para qué sirven? ¿Sabe Ud. a quiénes va dirigida, quiénes son sus usuarios y beneficiarios? Con la deshonrosa excepción de aquellas investigaciones que van a parar a los líderes de los centros investigativos de los países desarrollados, considere, a modo de ejemplo, una investigación acerca de los valores de la familia marabina, por decir algo: Ud. revisa la investigación y se da cuenta de que está bien llevada, bien ejecutada, de que es fiable, creíble, válida, etc. Muy bien, pero ahora, ¿quién usa esos resultados de esa investigación? ¿Quién se beneficia de ellos? ¿En qué sector de la demanda o del mercado de conocimientos se coloca ese producto? Ud. no tiene modo de llegar a una respuesta satisfactoria, simplemente por el hecho de que nuestras universidades tercermundistas no se plantean esas preguntas.

Los centros u órganos de gestión, financiamiento y promoción de la investigación en nuestras universidades tercermundistas sólo se preocupan por los formatos de solicitud de financiamiento, junto a múltiples detalles de carácter burocrático, pero no les pasa por la mente preguntarse a qué áreas de consumo o demanda de conocimientos podría responder el proyecto ni, mucho menos, cómo se utilizarán sus resultados ni en qué sector de la sociedad podrían ser ubicados. Se contentan sólo con saber que habrá una investigación y que ésta se llevará a cabo de acuerdo a los cánones burocráticos.

Lo absurdo de esta situación puede verse con claridad si lo comparamos con una industria de producción de salchichas, por ejemplo. Imaginemos que alguien monta una industria de ese tipo y que contrata toda la maquinaria, todo el personal y toda la infraestructura y permisología que se requiere. Contrata a los proveedores de la carne, los molinos y máquinas procesadoras, las envolturas, los condimentos, las empacadoras, los expertos, los obreros, los supervisores, etc. Bien, al final tenemos una enorme cantidad de salchichas producidas, todas ellas muy bonitas y apetecibles, pero apiladas en un rincón o en unas neveras, sin que nos preocupemos por decidir a dónde van las salchichas producidas. Y, aunque no sepamos cuál es el destino del producto, nos alegramos y celebramos y premiamos a todo el personal por su insigne habilidad en la producción de salchichas. Designamos como PPI nivel 1 a algunos miembros del personal y a otros como como PPI nivel 6. Y a todos les asignamos un complemento de sueldo en atención a esa escala. Pero las salchichas siguen apiladas en un rincón o en una nevera, hasta que se descompongan, sin que ni siquiera nos preguntemos dónde vamos a colocar el producto y sin contar con transporte ni flete ni listado de clientes, o sea, sin noción alguna de mercadeo, colocación, venta, recuperación de la inversión, etc.

Pues bien, por más que este ejemplo parezca una película surrealista, ese es exactamente el mismo caso de la producción de investigaciones en nuestras universidades tercermundistas. Ni más ni menos. En nuestras universidades duermen el sueño de los justos miles y miles de investigaciones valiosas, que no tienen nada que envidiar a las de los países primermundistas. Sin embargo, no sólo no han sido gestionadas como producto, sino que ni siquiera sabemos que están allí. Nadie las lee. Ningún núcleo de tomas de decisión las usa. Se descompusieron, igual que las salchichas del ejemplo, aunque sus autores tengan buenos incrementos de sueldo a raíz del trabajo realizado. La pregunta obvia es: ¿cómo puede hablarse de “gerencia”, “gestión” u “organización” de la investigación mientras sólo se considere el proceso y se olvide por completo el producto y sus mercados?


Dependencia y Colonialismo

4. Dependencia y colonialismo (imitación, réplica y subordinación)

Las relaciones entre las esferas nacional e internacional en lo concerniente a producción de conocimiento científico es una perfecta réplica de esas mismas relaciones en lo concerniente a producción económica global y a regulaciones de dominación socio-política. Así como somos países tercermundistas, colonizados y dominados desde un punto de vista político-económico, así también somos investigadores tercermundistas, colonizados y dominados desde un punto de vista científico-tecnológico e investigativo.

El liderazgo en las producciones teóricas está en manos de los países industrializados, mientras que en nuestros países nos limitamos a investigar sobre las huellas trazadas a partir de ese liderazgo. Allá se hacen las teorías y aquí se hacen los chequeos, las seguidillas, las imitaciones y las aplicaciones. Nuestras investigaciones no suelen ser bien vistas si no citamos a los ‘grandes’ autores, que, por supuesto, no son autores criollos: nuestros propios jurados y evaluadores consideran poco interesante cualquier trabajo que construya teorías propias con independencia de las teorías de los grandes centros investigativos de los países industrializados, de modo que nuestra única opción consiste en producir conocimientos y tecnologías obedientes a las pautas y lineamientos de la investigación del primer mundo. Es en los grandes centros investigativos internacionales donde se arma el piso académico de control científico y de influencia al cual sólo acceden los autores que ejercen ese control.

Ha sido así cómo en el área de las Ciencias Sociales, por ejemplo, numerosísimos estudios de gran valor científico producidos en los países subdesarrollados han muerto en el anonimato total, mientras que abundantes trivialidades y grandilocuencias de autores como Roland Barthes, Julia Kristeva, Jacques Derrida, Jean-François Lyotard, Edgar Morin…, a su vez asociados a sus respectivas ‘plataformas’ académicas por todos conocidas, han recorrido el mundo como toda una creación genial y como todo un boom intelectual (recuérdense los planteamientos de Sokal y Bricmont, el llamado “caso Sokal”). Preguntémonos si un investigador tercermundista relativamente conocido como Rolando García, por ejemplo, hubiera alcanzado esos mismos reconocimientos si no se hubiera asociado estrechamente al Centro de Epistemología Genética. Preguntémonos también si Mario Bunge sería ahora tan conocido si no hubiera emigrado de Argentina a Canadá. Preguntémonos, finalmente, si hay algún investigador tercermundista que sea internacionalmente reconocido sin haber salido de su país y sin haberse inscrito en alguno de los centros académicos internacionales influyentes. O, para resumir, preguntémonos si hay en el tercer mundo algún centro de producción científica que tenga el mismo rango de influencia y prestigio que el estándar de los centros científicos de los países del primer mundo.

Algo de esto fue sugerido hace años por Thomas Kuhn. Lástima que éste no llegó al fondo del asunto, al de las relaciones socio-políticas de dominación y al de la filosofía del individualismo, que es la misma filosofía de la ley de la selva.

En el tercer mundo los investigadores “bailan al son que toquen” los investigadores del primer mundo. Cuando en el primer mundo se hablaba, por ejemplo, de “Conductismo”, aquí nos vimos obligados a estudiar e investigar sobre lo que escribían Skinner, Bloom, Gagné, etc. y toda la planificación educativa para nuestros pobres pueblos se fundamentó absolutamente en los diseños instruccionales conductistas. Después cayó el conductismo y se impuso el mal comprendido “Cognitivismo” y entonces todos en el tercer mundo tuvimos que agacharnos frente a Ausubel y compañía. Después vino el inefable “Constructivismo”, el gran enredo, y entonces nos perdimos en una gran estopa intelectual en la cual no se sabe quién es quién: Piaget, Vigotsky, Bruner, Karr y Kemmis, Stenhouse… Y, ahora, estamos mucho más enredados que nunca con el Postmodernismo y la Fenomenología radical: Morin con su pensamiento complejo que ni él mismo logra explicar, pero que explota nociones prestigiosas, como las de ecuación no lineal, caos y ‘efecto mariposa’; Vattimo o Ferrarotti, con una impresionante verborrea…, y así, una gran cantidad de autores ‘importantes’ en un horizonte más parecido a un carroussel televisivo o a un concurso de misses que a un inventario académico.

Este gran pecado capital no radica en el ventajismo de los poderosos ni en su ejercicio de dominación. La culpa es menos de ellos y mucho más de quienes son sus víctimas. Es más bien la falta de nacionalismo a la hora de abordar la ciencia y la investigación, la falta de visión de los horizontes de dominación dentro de los cuales se manipula la ciencia y la investigación. Lo malo no está sólo en las ansias de sometimiento del poderoso sino también en la sumisión del oprimido quien, en vez de buscar liberarse y fortalecerse, se empeña en parecerse al dominante. He aquí el gran pecado capital: al vernos sometidos y dominados, no buscamos liberarnos mediante nuestras propias fortalezas, sino que admiramos al dominante e intentamos negociar con él e imitarlo, buscando pasarnos a su propio bando. Ese parece ser el esquema de la llamada “superación personal” dentro de esa filosofía individualista y subdesarrollada que domina también todo el panorama de la investigación científica en nuestros países tercermundistas.

La investigación medicional, de base probabilística, que prevaleció en nuestros países hasta hace alguna década, es un ejemplo adicional de este pecado capital: nuestros investigadores y epistemólogos siempre creyeron que ese era el modelo de investigación “positivista”: chequear las relaciones entre una variable independiente y un determinado efecto, mediante procedimientos correlacionales o causales de mecánica estadística y cuantitativa. No se dieron cuenta de que en realidad ese no era el modelo positivista sino apenas el esquema parcial de la fase contrastivo-experimental de todo el programa de investigación, que comenzaba en planteamientos generales diseñados en los grandes centros de liderazgo investigativo. Nadie vio a Skinner, por ejemplo, haciendo análisis de varianza ni regresión múltiple. Él y su equipo diseñaban ciertas suposiciones y luego toda una pléyade de sus propios estudiantes y seguidores inmediatos allá mismo, más los investigadores tercermundistas de acá, realizaban el trabajo mecánico de chequeo medicional que luego retornaba a la cúpula líder de la investigación, que era donde estaba el control de todo el asunto y que se aprovechaba del trabajo de las hormiguitas. Éstas, por su parte, jamás se enteraron de que existía la noción de “programa de investigación” ni, mucho menos, fueron capaces de diseñar alguno de esos programas dentro de su propia región. Nuestros profesores de metodología de esa época se encargaron de hacernos creer que investigar era medir relaciones entre variables: la “operacionalización del problema”, la “delimitación del problema”, las “variables”, las “muestras”, etc., constituyeron las claves de esa enseñanza. Es decir, no nos enseñaron a investigar, sino a hacer el trabajo de hormiguitas que se solicitaba en el mundo industrializado.

Y luego, más recientemente, con el auge de la mal llamada “investigación cualitativa”, la nueva estafa epistemológica nos hace ver que aquel era el nefasto modelo positivista, ocultándonos que era más bien el nefasto modelo de dominación científica, con lo cual los “nuevos paradigmas” se hacen pasar por avances epistemológicos cuando en realidad repiten ese mismo modelo de dominación, esta vez con un disfraz más colorido y variopinto. Ahora enseñan a nuestros investigadores a trabajar para los mismos patronos, pero con el nuevo esquema “cualitativista”, que, por cierto, también es totalmente importado.

El hecho es que continuamos sin diseñar grandes programas de investigación que cohesionen nuestros esfuerzos individuales en función de unos objetivos de investigación autónomos, líderes en sí mismos, ajustados a nuestras propias necesidades de conocimiento y que puedan competir y penetrar en los centros mundiales de la ciencia. Mientras eso no ocurra seguiremos, como investigadores, siendo colonia del imperio y seguiremos deslumbrándonos con los espejitos que nos traen los conquistadores. Por lo pronto, en el caso de las Ciencias Sociales, estamos embelezados con los espejitos del postmodernismo y de los paradigmas emergentes.

Se entiende cuando Bunge sostiene que el ‘Nacionalismo’ no aplica a la Ciencia y que ésta no tiene geografías, pero esto sólo es cierto desde un punto de vista epistemológico y lógico-metodológico, en el sentido de que una teoría es tal cosa por sus propias estructuras y no por el sitio en el cual se construyó ni por su autor ni por su momento histórico. Pero el problema es de tipo pragmático: jamás podremos evaluar una teoría ni podremos contar con todas las teorías posibles respecto a un problema si para las comunidades científicas sólo son teorías las que se diseñan en los países industrializados y si las teorías provenientes del tercer mundo son ignoradas. El nacionalismo científico es una crítica a este tipo de discriminaciones. De hecho, sobran los ejemplos históricos de teorías célebres que ya habían sido formuladas tiempo atrás por algún autor que había trabajado en la sombra (los casos de Peirce y Vigotsky son emblemáticos). Esta discriminación repercute sobre el plano epistemológico desde el momento en que sobre cierto problema existan teorías adecuadas que sean ignoradas por las comunidades científicas, generándose así una traba para las nociones de “acumulación” del conocimiento y de aumento de “verosimilitud” de Popper, comentadas por el mismo Bunge.


Orfandad Epistemológica

5. Orfandad epistemológica (la falta de raíces y de visiones amplias)

En nuestros países no se suele profundizar en qué es la investigación, qué es lo que estamos haciendo, por qué trabajamos del modo en que trabajamos ni a qué obedecen o sobre qué se fundamentan las tomas de decisión dentro de la actividad de investigar. Simplemente aprendemos un cierto modo de hacer las cosas, una cierta rutina, y continuamos por ese camino como si tuviéramos gríngolas. Por encima de todo eso están nuestros inefables y nunca bien ponderados profesores de Metodología, la mayoría de los cuales raras veces investiga, pero sí se empeña en decirnos cómo tenemos que investigar.

Esto ocurre de dos modos diferentes: en unos casos se ignora que detrás de la acción investigativa (y, en general, detrás de toda acción racional) hay todo un trasfondo sobre cuya base se legitiman y validan todas nuestras posibles operaciones y opciones de trabajo. Esto sucede cuando los investigadores ignoran todo respecto a las Teorías de la Investigación, algo así como si un médico, por ejemplo, ignorara todo respecto a las teorías biológicas o como si un ingeniero civil ignorara todo respecto a las teorías matemáticas.

En un segundo tipo de casos, se asumen ciertas posturas investigativas sobre la base del proselitismo epistemológico que ejercen ciertos líderes primermundistas y descartamos toda otra opción sin conocerla y sin analizarla. Este es, sobre todo, el caso de las epistemologías del “Paradigma Emergente”, los “Nuevos Paradigmas”, etc., donde se comienza por una acusación y desprecio hacia todo lo que ellos llaman “Positivismo” (donde en un mismo saco se mezclan indiscriminadamente tanto las posturas del empirismo-inductivista como las posturas del racionalismo-deductivista, sin que se sepa qué son ambas cosas) y se termina en una gran ceremonia de alabanzas y rituales al “sujeto cognoscente”, a la “relatividad del conocimiento”, a la “conciencia introspectiva”, a las “limitaciones de la razón”, a la “construcción de la realidad”…, y muchas otras etiquetas del género.

Mientras la inconsciencia epistemológica en el primer tipo de casos podría calificarse de rutinaria o ciega, la del segundo tipo podría calificarse de anárquica (incontrolada) y prejuiciada (desde el momento en que se desechan otras opciones epistemológicas sin conocerlas).

Hace unos diez años, la situación más corriente era la del primer tipo y aun en las escuelas de medicina o de agronomía o zootecnia, por ejemplo, todavía hoy en día se mantiene: los investigadores juran y perjuran que investigar es única y exclusivamente eso mismo que ellos hacen. Las gríngolas no les permiten imaginar que de lo que se trata es de resolver un problema o de responder una pregunta y que para ello hay infinitas maneras de operar, hay múltiples sistemas estratégicos, siempre con la máxima rigurosidad, sistematización y eficiencia, y que, además, la creatividad y la inventiva son elementos íntimamente ligados a las propias formas de resolver problemas y de responder preguntas. Pero no: ellos fueron educados en la convicción de que ‘Creatividad’ e ‘Investigación’ son cosas excluyentes, de que ‘Imaginar’ y ‘Hacer Ciencia’ son cosas opuestas y de que una cosa es el ‘Científico’ y otra cosa es el ‘Humanista’. Olvidan que también en las cuestiones ‘humanas’ existen preguntas que responder y problemas que resolver y, por tanto, también allí existe la ‘Ciencia’. Si se hubieran respetado siempre estas absurdas convicciones, jamás habríamos tenido a un Einstein ni a un Chomsky, por sólo citar a dos científicos, uno de “Ciencias” y otro de “Humanidades”, cuyos éxitos científicos se basaron precisamente en imaginar formas diferentes de resolver problemas y de responder preguntas.

Pero recientemente, sobre todo en Ciencias Sociales, la situación más corriente es la del segundo tipo, aquella que presume de la máxima sabiduría epistemológica con un discurso grandilocuente acerca de la “Epistemología”, los “Saberes”, “el Fracaso de la Razón”, la “Modernidad y la Postmodernidad”, etc., dando la impresión de que dejaron de lado las maneras ciegas y rutinarias de investigar y pretendiendo que se dedicaron a atender las raíces epistemológicas de la investigación. En realidad, se trata de toda una enorme estafa a gran escala. Nos quieren hacer creer que se orientan al abordaje del fondo epistemológico de la actividad investigativa, cuando en realidad repiten lo que han asimilado del proselitismo epistemológico proveniente de los países industrializados, especialmente de la llamada “izquierda intelectual europea”, que tiene de izquierda lo mismo que tiene la invasión de USA a Irak y lo mismo que tienen los atropellos a los derechos humanos en Afganistán y Guantánamo, acerca de lo cual buena parte de nuestra intelectualidad europea ha mantenido un conveniente silencio.

En ambos casos, el fondo es el mismo: un punto de vista según el cual investigar es un patrón dictado por alguna autoridad y no una forma genuina y autónoma de aproximarse a la solución de un problema bajo los métodos que resulten más diáfanos y eficientes y bajo interminables pruebas y críticas a esos métodos.

La única diferencia en la polémica entre la investigación “positivista”, “medicional” o “cuantitativa” y la investigación del “new age”, el “paradigma emergente” y la “investigación cualitativa” está en una orfandad Epistemológica, en el sentido de desconexión de una verdadera Teoría de la Investigación que explique los modos pluralistas en que los seres humanos pueden aproximarse a la solución de sus problemas y a la respuesta a sus preguntas. El pecado está en pasar por alto que las personas, incluyendo a los científicos, tienen diferentes configuraciones cognitivas, diferentes formas de aproximarse a la realidad y que lo importante es averiguar cuáles son esas diferentes configuraciones cognitivas, cómo opera cada una de ellas, cuáles son las compatibilidades e incompatibilidades, cómo podrían orientarse y, sobre todo, cómo una Gerencia de Investigaciones podría administrar todas esas variaciones en función de objetivos institucionales y colectivos previamente diseñados. No se trata de discutir si la fenomenología es mejor que el positivismo o que el falsacionismo, sino de explicar cuáles son, cómo se generan y cómo se interrelacionan las diferencias entre enfoques epistemológicos. El correctivo a este pecado estaría en estudiar a fondo cada uno de los enfoques epistemológicos divergentes, en penetrar profundamente en sus postulados y presuposiciones sin despreciar a ninguno de ellos, sin excluir a ninguno y, al final, en lograr pararse por encima de todos ellos, viendo el paisaje panorámico completo desde arriba, para luego averiguar quiénes creen en unos y en otros enfoques y entonces, desde allí, administrar trabajos colectivos amplios de investigación, basados en agendas de gestión a corto, mediano y largo plazos, bajo diferentes enfoques.

La base de todo esto es que no existe una sola forma de investigar ni existe la mejor manera de investigar ni existe ningún “paradigma emergente” al que todos debamos someternos. En realidad, a estas alturas de la historia humana y a este punto de la evolución del conocimiento humano, nadie está en capacidad de imponer el mejor método ni nadie puede pensar que la especie humana debió esperar tanto tiempo por este supuesto momento de lucidez infinita en que finalmente aparecieron los “nuevos paradigmas”. Todo eso es ilusorio y propagandístico. La verdad es que los seres humanos se diversifican entre sí por sus distinto modos de interpretar la realidad, que esos modos siempre han existido y siempre existirán, que no hay modos nuevos sino evoluciones y repeticiones en espiral y que, en consecuencia, la única opción está en colocarse por encima de todos esos enfoques, en asumir una supra-postura y en trabajar la Epistemología de un modo realmente amplio e incluyente (igual que en la Política y en la Economía, la exclusión siempre es nociva).


Desconexión de las demás funciones universitarias6

6. Desconexión de las demás Funciones Universitarias (autismo universitario)

La investigación tercermundista sigue un camino divorciado de la Docencia y la Extensión universitarias. Es de suponer que la Extensión funciona como subsistema que cubre las relaciones con el entorno, especialmente aquellas relaciones que funcionan en el sentido de la demanda-oferta de conocimientos y tecnologías. La Extensión suele saber mucho sobre el entorno, suele estar al tanto de qué cosas constituyen áreas de demanda y de necesidades y suele también tener buenos datos acerca de cuáles son las áreas de impacto e influencia hacia las cuales la universidad podría dirigir sus producciones científicas y tecnológicas. Es en realidad en todos esos datos de la Extensión universitaria donde la Función de Investigación debería encontrar las redes de problemas investigativos que luego pudieran ser traducidas en programas y agendas de investigación ejecutables a corto, mediano y largo plazos. Pero nuestra investigación tercermundista busca sus problemas de estudio en los grandes centros investigativos internacionales y no en las comunidades circundantes. En otros casos, buscan esos problemas en la empresa privada y en las llamadas “Fuerzas Vidas de la Sociedad” (¿o “sociedad civil”?). El desprecio con que en general la Investigación y la Docencia conciben la función de Extensión parece ser el mismo desprecio que los académicos e intelectuales suelen sentir hacia las clases populares y hacia las grandes masas de excluidos, tal vez como mecanismo de negación de aquella marginalidad y pobreza de donde ellos mismos provienen, algo así como creer que acercarse al pueblo es perder sus nuevas condiciones de clase media en ascenso o retroceder en lo que ellos consideran ‘superación personal’ dentro de un esquema individualista.

La Docencia, por su parte, tampoco se nutre en lo más mínimo de los conocimientos y tecnologías producidos por la Investigación realizada en la propia universidad. Todos parecen haber olvidado que los contenidos curriculares, eso que se transmite a nuestros estudiantes, son productos investigativos, son teorías y aplicaciones que fueron producidas en las esferas del mundo de la investigación. No son informaciones nacidas por generación espontánea: por cada una de tales informaciones existe toda una historia del proceso de investigación a través del cual se llegó a ella. Dicho de paso, esto implica que los contenidos curriculares no son verdades definitivas, no es información necesariamente correcta, debido a que son productos investigativos y, como ya se ha demostrado, de esa clase de productos sólo podríamos descubrir sus errores, pero jamás podríamos estar seguros de su verdad. Esto contrasta con la firmeza y seguridad con que nuestros docentes les transmiten esos contenidos a sus estudiantes, así como la compulsión con que les exigen su ‘aprendizaje’, más allá de toda oportunidad para la duda y la crítica.

Pero lo importante del hecho de que todo contenido curricular es un producto investigativo es que en la universidad tercermundista ese contenido viene importado de los grandes centros académicos del primer mundo y no del trabajo que podría realizarse dentro de la Función de Investigación de la misma universidad o de otras universidades tercermundistas. Claro, la responsabilidad no es sólo de la Docencia, sino, precisamente, de la Investigación: desde el momento en que ésta sólo busca sus problemas en el primer mundo, tampoco producirá conocimientos y tecnologías aprovechables para la Docencia. Mientras la investigación tercermundista esté al servicio de los intereses del mundo industrializado, divorciada de la Función de Extensión, tampoco estará en capacidad de alimentar los contenidos curriculares en las aulas de clase.

Al final, tenemos una Docencia cuyos contenidos curriculares están en los libros de la colección Schaum de la McGraw-Hill, por decir algo, pero no en las teorías que pudieran generarse en la Función de Investigación de la propia universidad. ¿De qué hablan, por ejemplo, nuestros tesistas en las área de Educación o de Lenguaje o Letras? De constructivismo, de cognitivismo, de estructuralismo…, de Levy-Strauss o de Foucauld, etc. Pero, sólo por seguir con este ejemplo, ocurre que en Venezuela, para citar un país tercermundista, solamente en el viejo Instituto Pedagógico de Caracas hubo entre los ’50 y los ‘80 toda una constelación de investigadores cuyo trabajo no es para nada inferior a los de los grandes autores ni a los de las grandes escuelas norteamericanas y europeas. Pero nada de esto fue incorporado a los contenidos curriculares de la Docencia y muy pocos hoy día reconocen los nombres de esos excelentes investigadores.

Un dato curioso para ilustrar esta desconexión de la Investigación con la Docencia está en el régimen de los Trabajos de Grado y Tesis Doctorales. Éstos no suelen ser considerados dentro de los planes de la Función de Investigación, sino de la Docencia y de las cátedras de Metodología y de Seminarios de Trabajo de Grado. En muchos documentos institucionales se lee que la función del Trabajo de Grado es “demostrar competencias metodológicas”. Es decir, su función no es investigar, no es producir conocimientos y tecnologías, sino demostrar que aprendieron lo que se les transmitió dentro de la Función Docencia y dentro del currículo, lo cual constituye todo un absurdo. Resulta que todos esos trabajos de grado de nuestros estudiantes podrían ser aprovechados por la investigación universitaria para el desarrollo de sus propias agendas, sobre todo por la importante cantidad de mano de obra implícita en esas grandes masas de graduados que egresan semestre a semestre, más su incontaminación académica y su disposición al trabajo. Sin embargo, la Función Investigación de la universidad tercermundista subestima y desperdicia toda esa enorme oportunidad de los Trabajos de Grado para resolver problemas científicos y para desarrollar sus propios programas (si los tuvieran, por supuesto). Lo lógico sería que el régimen de tesis y trabajos de grado estuviera directamente en manos de la Función Investigación y no de la Docencia, con lo cual se evitaría buena parte del gasto en auxiliares y asistentes de investigación y se escaparía así de los estereotipos de las cátedras de Metodología de la Investigación y del estilo inquisitivo y policial de los jurados, comités de tesis, consejos de evaluación, etc. Al menos en Venezuela y en Colombia, y al menos en el caso de nuestros estudiantes del nivel de licenciatura, las universidades disponen previamente de un esquema que todo estudiante debe seguir para el desarrollo de su trabajo de grado y, en ese esquema, no sólo está ya establecida la organización de las secciones del trabajo, sino que además cada sección y cada subsección tiene ya un título asignado y todo estudiante debe cumplir ese esquema. En el fondo, está implícito que la Docencia no sabe qué es investigar y que la Investigación no tiene nada que ver con la Docencia.


El Dominio de la Burocracia

7. El dominio de la Burocracia (la inteligencia controlada por el analfabetismo poderoso)

En todas las universidades hay dos tipos de personajes claramente definidos: los Burócratas y los Académicos. Ya sabemos que en toda organización, definida por unos procesos que conducen a unos productos terminales, la Burocracia equivale a los sistemas de ordenamiento y control del modo en que los contenidos de trabajo fluyen desde su punto de partida hasta su punto de llegada a través de las arterias o trayectorias de proceso. La Academia, en cambio, equivale al contenido sustantivo de lo que fluye por esas arterias y trayectorias. La Academia se dedica, por ejemplo, a investigar sobe un problema, mientras que la Burocracia se dedica a controlar la permisología requerida, los tiempos de ejecución, los trámites para actuar… y aún a designar quiénes deben desempeñar tales o cuales funciones y cargos dentro del sistema de producción. Hasta aquí todo luce muy bien.

Las dificultades empiezan cuando la Burocracia, percatándose de la gran oportunidad de poder que representa el control sobre el flujo de los procesos y sobre las personas que actúan en lo sustantivo de la producción, comienza a explotar esa oportunidad. Aprovecha entonces ese poder para su propio beneficio personal y no para el beneficio de la organización, pasándose así del plano colectivo al plano individual en función de intereses de dominación. De allí en adelante, entramos en el terreno de las perversiones organizacionales. La perversión burocrática consiste en chantajear a las personas ubicadas en los procesos sustantivos o en reorientar los controles en su propio beneficio, para así ir ganando cada vez más poder e ir ascendiendo en la misma pirámide organizacional. La perversión académica consiste en negociar con la burocracia perversa a cambio de ciertos privilegios y en ablandar la calidad de su propio trabajo, haciéndolo vulnerable a la burocracia y dándole así mejores oportunidades de acceso y de control.

En nuestras universidades tercermundistas, el Burócrata casi invariablemente pertenece al rango de la perversión. El Académico es todavía mucho menos contaminado, pero en todo caso tiende a ser víctima del Burócrata y, con el tiempo, tiende a pervertirse. El Burócrata, así entendido, es un individuo que trabaja en la sombra y en la oscuridad de los ataques por sorpresa, de los arreglos inesperados y de los chantajes, que dedica sus días y sus noches a planificar cómo hacer caer o hacer subir a alguien dentro del sistema organizacional, siempre en función de sus intereses de poder. No le interesa la universidad, sino su propio ascenso dentro de la misma, pero no por méritos académicos, para los cuales suele ser totalmente incapaz, sino por mecanismos burocráticos perversos, en los cuales desarrolla sus experticias. En efecto, en buena parte de los casos el Burócrata es prácticamente un analfabeta en investigación. Suele ser un universitario que nunca lee, porque no entiende los contenidos científicos y, en el ámbito de la producción investigativa, ignora prácticamente todo. Pero con sus progresivos incrementos de poder a través del tiempo, va escalando posiciones y desarrollando cada vez mejores tácticas de chantaje y control.

En general, aunque existen muchas y honorables excepciones, el Burócrata llega a ser rector, vice-rector, decano, director de escuela… y coordinador de investigación o, cuando menos, jefe de secretarias. O, dicho al revés, una buena parte de nuestros rectores, vice-rectores, decanos, directores de escuela… y coordinadores de investigación, con las muchas y honrosas excepciones ya nombradas, son básicamente Burócratas y controlan la producción investigativa en las universidades, lo cual explica la ineficiencia y subdesarrollo de la misma en los países del tercer mundo.

Este es el séptimo pecado capital de la investigación universitaria tercermundista: el haber caído en manos de la burocracia perversa y en ser dependiente de la misma, debido a una progresiva perversión de la Academia. Mientras los burócratas analfabetas controlen la investigación universitaria y los postgrados, ésta jamás podrá competir con los más altos estándares de calidad y jamás podrá escapar a los pecados capitales antes mencionados.


Conclusión

La investigación universitaria tercermundista es una muestra más del subdesarrollo por efecto del colonialismo e imperialismo y de la opresión que se ejerce sobre nuestros pueblos por parte de los dominantes, en todos los niveles, macros y micros. La erradicación del efecto de la exclusión social, de la pobreza y de la marginalidad es condición indispensable para el progreso de la investigación universitaria. Si eso no se cambia, no podremos seguir hablando de cosas como Metodología, Epistemología y Organización de la investigación universitaria.


LOS 7 PECADOS CAPITALES DE LA IN

LOS 7 PECADOS CAPITALES DE LA INVESTIGACIÓN UNIVERSITARIA TERCERMUNDISTA

José Padrón Guillén[*]

Caracas, Noviembre de 2004

_____________________________________________________________

Introducción

Estas notas tienen la intención de promover debates en torno al tema planteado. Lo que se afirma aquí va, por el formato del documento, sin un respaldo empírico completo, por lo que, tal como está presentado, no es definitivamente creíble. Sin embargo, un trabajo más extenso, y de formato investigativo, podría proveer fácilmente ese respaldo. Por ahora, estas notas sólo podrían tomarse como suposiciones que podrían ser ciertas y que, en todo caso, pueden ser evaluadas. La intención es provocar respuestas, las cuales hacen falta para arrojar alguna luz sobre este tema. Lo del título, la alusión a los “Siete Pecados Capitales”, es una metáfora rayada que sólo sirve para ubicar estas ideas en el mismo estándar de otros documentos de crítica que usan esa misma expresión (entre otros, véase “Los 7 Pecados Capitales de la Universidad” o “Los 7 Pecados Capitales de América Latina”).

1. La desarticulación y fragmentación (la Torre de Babel)

Los trabajos de investigación no suelen tener nada que ver unos con otros. Si Ud. revisa cualquiera de los compendios de resúmenes de investigaciones que se suministran en las jornadas de investigación de las universidades, difícilmente conseguirá en ese compendio dos investigaciones que tengan algún parentesco entre sí. Es algo así como la construcción de la Torre de Babel, cuando cada obrero hacía algo que no tenía nada que ver con lo que hacía otro, porque cada quien hablaba un lenguaje diferente y tenía un plan diferente, que resultaban inaccesibles a los demás.

Si algo en este mundo debe estar interconectado es precisamente la producción de conocimiento científico. Este tipo de producción se da en forma de constelaciones y redes, que van progresando hacia delante y engrosando en espiral, cada vez más complejas y abarcantes. Pero la investigación universitaria tercermundista es tartamuda y esquizofrénica, terriblemente fragmentada: no sólo no progresa en forma de constelaciones sino que ni siquiera tiene trayectoria alguna de desarrollo en el tiempo. Los trabajos de investigación nacen y mueren dentro de los límites de las circunstancias de un momento y de una persona. Cada quien decide qué problema va a resolver y cada estudiante anda por allí mendigando entre profesores y asesores algún tema de estudio interesante para su propio trabajo de grado o de ascenso.

Pero esta desarticulación ocurre también con respecto a la misma universidad. Pregunte Ud. a las autoridades universitarias cuántos investigadores tienen y lo saturarán con cifras y gráficos de barra. Pero pregúnteles qué problemas científicos ha ido resolviendo su universidad a través del tiempo y obtendrá un silencio incómodo o una respuesta desviada.

La cultura predominante es la de la época de los mecenas, donde el investigador hace lo que le venga en gana, mientras que la ganancia de la universidad está en pregonar la cantidad de investigadores que alberga, sin importar y sin estar enterados de qué hace cada uno. Así, las universidades se convierten en mecenas y los investigadores en artistas. De por medio está la idea de que hacer investigación es como hacer carrera en Hollywood, en pos de un Oscar (léase PPI, en Venezuela), que es esencialmente diferente a la idea de que hacer investigación es como cumplir la labor de una abeja en la construcción de un panal o el rol de un jugador en un equipo de fútbol.

2. El Individualismo (el ‘yo’ por encima del ‘nosotros’)

La investigación universitaria tercermundista está enfocada bajo una concepción individualista de la universidad, derivada de una visión también individualista de la sociedad. La visión individualista es opuesta a una visión colectivista. Las diferencias entre ambas visiones pueden describirse como sistemas antagónicos de creencias, de las cuales los siguientes pares de proposiciones (a-d) son representativos:

a1) En la visión individualista: La felicidad de una sociedad es igual a la suma de las felicidades individuales

a2) En la visión colectivista: La felicidad de una sociedad es mucho más que la suma de las felicidades individuales

b1) En la visión individualista: Cada quien puede ser feliz, aunque los demás no lo sean

b2) En la visión colectivista: Nadie puede ser feliz si los demás son infelices

c1) En la visión individualista: El Bienestar del individuo depende no sólo de su propio progreso sino también del retroceso o estancamiento de los demás

c2) En la visión colectivista: El bienestar del individuo depende del bienestar de los demás; el retroceso de los demás impide el progreso propio

d1) En la visión individualista: Ante la brecha entre pobres y ricos, se trata de esforzarse por pertenecer a la clase de los ricos

d2) En la visión colectivista: Ante la brecha entre pobres y ricos, se trata de esforzarse por reducir esa brecha.

Las universidades tercermundistas fueron diseñadas como mecanismos de ascenso social dentro de ese esquema piramidal de progreso que es típico de la visión individualista, donde no todos pueden llegar a la cima, sino sólo algunos, no necesariamente los mejores, sino los más hábiles en empujar a los demás hacia abajo. Es así como más del 80% de los egresados universitarios tercermundistas son personas que ascendieron desde un origen marginal, nacidos en una familia de pobreza extrema, hacia un estatus de clase media, caracterizado básicamente por un buen carro, un apartamento propio bien ubicado y una pareja decente, junto a algunos pequeños lujos como una laptop, un celular con cámara de video, sus niños en colegios privados, algunos viajes al exterior, etc. De allí, viven en la esperanza de que, así como saltaron de la base al sector intermedio de la pirámide social, podrán también alguna vez llegar al vértice, olvidando aquella verdad matemática que repetían nuestros abuelos: “los ricos están contados”, verdad que constituye la regla básica de toda geometría piramidal. De allí su rechazo a todo lo que huela a marginalidad y a pobreza, a todo aquello que les recuerde su propio origen. De allí también que, cada vez que se planteen conflictos entre pobres y ricos, invariablemente se pongan de parte de éstos. Y, al mismo tiempo que todo eso ocurría, las grandes masas poblacionales quedaban fuera del sistema educativo, fuera de este mecanismo de ascenso social. ¿Por qué? Porque las estructuras individualistas son geométricamente piramidales, mientras que las estructuras colectivistas son geométricamente rectangulares o cuadradas.

Como resultado global de todo esto, las sociedades tercermundistas están integradas por un mínimo grupo ubicado en el vértice, dotado de todos los privilegios posibles, por una numerosísima masa estancada y agonizando en la gran base y, en el medio, por una clase profesional que está al servicio del grupo de la pirámide, sustituyendo así a los esclavos de otras épocas, pero ahora con un título universitario.

En esa misma secuencia de hechos, la investigación universitaria, que es uno de los componentes internos de ese mecanismo de ascenso individualista, también está basada en la misma concepción y su configuración es estrictamente isomórfica. Es por eso por lo que los investigadores utilizan su función científica para ascender en estatus y para “superarse”, en términos piramidales individualistas. Es por eso por lo que la máxima aspiración de un investigador tercermundista no es resolver problemas científicos en beneficio de los sectores más amplios de la sociedad, aquellos que sobreviven en la base de la pirámide, sino en la minúscula idea de ver publicado su reporte de trabajo en una revista indizada, preferiblemente del exterior y, mejor, en inglés, aunque sólo sea una triste réplica al servicio de algún científico de algún centro de investigación internacional prestigioso. Mientras allá no pasarían de ser oscuros asistentes de investigación, secretarios o ayudantes de equipaje, aquí se muestran como eminencias de la investigación científica, merecedores de todo tipo de financiamiento institucional y de prebendas (no podemos negar que los más astutos tratan de colocar sus trabajos en empresas privadas, es decir, al servicio de los grupos del vértice de la pirámide).

Esta configuración, por otra parte, es promovida por los mismos organismos oficiales (los modernos mecenas) a través de un sistema de estímulos que premia a los individuos y no a los grupos de trabajo ni a las constelaciones o redes de investigación. En Venezuela, por ejemplo, los organismos oficiales otorgan diferentes grados de estatus académicos y económicos, como PPI y CONABA, exclusivamente a las individualidades, mientras no contemplan ningún estímulo a las redes de trabajo ni a los esfuerzos colectivos. Esto hace que nuestros pobre profesores universitarios anden constantemente a la caza de credenciales y constancias que les permitan ascender en la pirámide individualista del mecenazgo investigativo: algunos solicitan a sus amigos que los citen en algún artículo próximo a publicarse o que les publiquen algún trabajo o que les expidan certificaciones que puedan incrementar sus opciones al premio…, y muchas otras situaciones que sacrifican la dignidad de un académico en aras de un reconocimiento por parte de los mecenas y, por tanto, de sus posibilidades de escalar en la pirámide individualista. Muchos investigadores se niegan, por ejemplo, a facilitar sus trabajos para que sean difundidos desde sitios web de carácter científico-académico (es decir, a que tengan un impacto masivo grande) sólo por el hecho de que en ese caso su trabajo ya no podría ser aceptado por las revistas indizadas, las cuales exigen originalidad y primicia. En otras palabras, prefieren el reconocimiento de sus mecenas antes que el impacto beneficioso que su trabajo podría tener en las grandes masas de lectores. Visto así, los sistemas como los del tipo PPI y CONABA de Venezuela, vienen a ser una increíble aberración del modelo individualista y toda una perversión de la actividad científica.

Ante todo esto, resulta cómico, por decir lo menos, ver a nuestros directores de centros de investigación, a algunos decanos, coordinadores y miembros de consejos directivos presionar a sus profesores para que participen en esos programas de premiación individualista bajo el argumento de que así se podría incrementar el presupuesto que el estado le otorga a las universidades. Al final, uno no sabe quién es peor, si el victimario o la víctima, igual que en ciertas situaciones de complicidad sadomasoquista.

3. Investigar por investigar (el proceso y no el producto)

La universidad tercermundista no se interesa en productos de investigación, sino en procesos de investigación. No les importa lo que se produzca, sino sólo aquellos elementos que puedan llevar a pensar que se hace investigación. Aquí radica una de las más graves contradicciones desde el punto de vista de cualquier teoría de la acción racional: el interés radica en promover la investigación, en destacar que se hace investigación, en convocar a eventos sobre investigación y miles de cosas más orientadas a la investigación como proceso, pero jamás en atender a los productos ni al modo en que tales productos puedan ser aprovechados o utilizados.

En efecto, pregúntese sólo lo siguiente: ¿sabe Ud. a dónde van a parar los resultados de la investigación universitaria tercermundista? ¿Sabe Ud. para qué sirven? ¿Sabe Ud. a quiénes va dirigida, quiénes son sus usuarios y beneficiarios? Con la deshonrosa excepción de aquellas investigaciones que van a parar a los líderes de los centros investigativos de los países desarrollados, considere, a modo de ejemplo, una investigación acerca de los valores de la familia marabina, por decir algo: Ud. revisa la investigación y se da cuenta de que está bien llevada, bien ejecutada, de que es fiable, creíble, válida, etc. Muy bien, pero ahora, ¿quién usa esos resultados de esa investigación? ¿Quién se beneficia de ellos? ¿En qué sector de la demanda o del mercado de conocimientos se coloca ese producto? Ud. no tiene modo de llegar a una respuesta satisfactoria, simplemente por el hecho de que nuestras universidades tercermundistas no se plantean esas preguntas.

Los centros u órganos de gestión, financiamiento y promoción de la investigación en nuestras universidades tercermundistas sólo se preocupan por los formatos de solicitud de financiamiento, junto a múltiples detalles de carácter burocrático, pero no les pasa por la mente preguntarse a qué áreas de consumo o demanda de conocimientos podría responder el proyecto ni, mucho menos, cómo se utilizarán sus resultados ni en qué sector de la sociedad podrían ser ubicados. Se contentan sólo con saber que habrá una investigación y que ésta se llevará a cabo de acuerdo a los cánones burocráticos.

Lo absurdo de esta situación puede verse con claridad si lo comparamos con una industria de producción de salchichas, por ejemplo. Imaginemos que alguien monta una industria de ese tipo y que contrata toda la maquinaria, todo el personal y toda la infraestructura y permisología que se requiere. Contrata a los proveedores de la carne, los molinos y máquinas procesadoras, las envolturas, los condimentos, las empacadoras, los expertos, los obreros, los supervisores, etc. Bien, al final tenemos una enorme cantidad de salchichas producidas, todas ellas muy bonitas y apetecibles, pero apiladas en un rincón o en unas neveras, sin que nos preocupemos por decidir a dónde van las salchichas producidas. Y, aunque no sepamos cuál es el destino del producto, nos alegramos y celebramos y premiamos a todo el personal por su insigne habilidad en la producción de salchichas. Designamos como PPI nivel 1 a algunos miembros del personal y a otros como como PPI nivel 6. Y a todos les asignamos un complemento de sueldo en atención a esa escala. Pero las salchichas siguen apiladas en un rincón o en una nevera, hasta que se descompongan, sin que ni siquiera nos preguntemos dónde vamos a colocar el producto y sin contar con transporte ni flete ni listado de clientes, o sea, sin noción alguna de mercadeo, colocación, venta, recuperación de la inversión, etc.

Pues bien, por más que este ejemplo parezca una película surrealista, ese es exactamente el mismo caso de la producción de investigaciones en nuestras universidades tercermundistas. Ni más ni menos. En nuestras universidades duermen el sueño de los justos miles y miles de investigaciones valiosas, que no tienen nada que envidiar a las de los países primermundistas. Sin embargo, no sólo no han sido gestionadas como producto, sino que ni siquiera sabemos que están allí. Nadie las lee. Ningún núcleo de tomas de decisión las usa. Se descompusieron, igual que las salchichas del ejemplo, aunque sus autores tengan buenos incrementos de sueldo a raíz del trabajo realizado. La pregunta obvia es: ¿cómo puede hablarse de “gerencia”, “gestión” u “organización” de la investigación mientras sólo se considere el proceso y se olvide por completo el producto y sus mercados?

4. Dependencia y colonialismo (imitación, réplica y subordinación)

Las relaciones entre las esferas nacional e internacional en lo concerniente a producción de conocimiento científico es una perfecta réplica de esas mismas relaciones en lo concerniente a producción económica global y a regulaciones de dominación socio-política. Así como somos países tercermundistas, colonizados y dominados desde un punto de vista político-económico, así también somos investigadores tercermundistas, colonizados y dominados desde un punto de vista científico-tecnológico e investigativo.

El liderazgo en las producciones teóricas está en manos de los países industrializados, mientras que en nuestros países nos limitamos a investigar sobre las huellas trazadas a partir de ese liderazgo. Allá se hacen las teorías y aquí se hacen los chequeos, las seguidillas, las imitaciones y las aplicaciones. Nuestras investigaciones no suelen ser bien vistas si no citamos a los ‘grandes’ autores, que, por supuesto, no son autores criollos: nuestros propios jurados y evaluadores consideran poco interesante cualquier trabajo que construya teorías propias con independencia de las teorías de los grandes centros investigativos de los países industrializados, de modo que nuestra única opción consiste en producir conocimientos y tecnologías obedientes a las pautas y lineamientos de la investigación del primer mundo. Es en los grandes centros investigativos internacionales donde se arma el piso académico de control científico y de influencia al cual sólo acceden los autores que ejercen ese control.

Ha sido así cómo en el área de las Ciencias Sociales, por ejemplo, numerosísimos estudios de gran valor científico producidos en los países subdesarrollados han muerto en el anonimato total, mientras que abundantes trivialidades y grandilocuencias de autores como Roland Barthes, Julia Kristeva, Jacques Derrida, Jean-François Lyotard, Edgar Morin…, a su vez asociados a sus respectivas ‘plataformas’ académicas por todos conocidas, han recorrido el mundo como toda una creación genial y como todo un boom intelectual (recuérdense los planteamientos de Sokal y Bricmont, el llamado “caso Sokal”). Preguntémonos si un investigador tercermundista relativamente conocido como Rolando García, por ejemplo, hubiera alcanzado esos mismos reconocimientos si no se hubiera asociado estrechamente al Centro de Epistemología Genética. Preguntémonos también si Mario Bunge sería ahora tan conocido si no hubiera emigrado de Argentina a Canadá. Preguntémonos, finalmente, si hay algún investigador tercermundista que sea internacionalmente reconocido sin haber salido de su país y sin haberse inscrito en alguno de los centros académicos internacionales influyentes. O, para resumir, preguntémonos si hay en el tercer mundo algún centro de producción científica que tenga el mismo rango de influencia y prestigio que el estándar de los centros científicos de los países del primer mundo.

Algo de esto fue sugerido hace años por Thomas Kuhn. Lástima que éste no llegó al fondo del asunto, al de las relaciones socio-políticas de dominación y al de la filosofía del individualismo, que es la misma filosofía de la ley de la selva.

En el tercer mundo los investigadores “bailan al son que toquen” los investigadores del primer mundo. Cuando en el primer mundo se hablaba, por ejemplo, de “Conductismo”, aquí nos vimos obligados a estudiar e investigar sobre lo que escribían Skinner, Bloom, Gagné, etc. y toda la planificación educativa para nuestros pobres pueblos se fundamentó absolutamente en los diseños instruccionales conductistas. Después cayó el conductismo y se impuso el mal comprendido “Cognitivismo” y entonces todos en el tercer mundo tuvimos que agacharnos frente a Ausubel y compañía. Después vino el inefable “Constructivismo”, el gran enredo, y entonces nos perdimos en una gran estopa intelectual en la cual no se sabe quién es quién: Piaget, Vigotsky, Bruner, Karr y Kemmis, Stenhouse… Y, ahora, estamos mucho más enredados que nunca con el Postmodernismo y la Fenomenología radical: Morin con su pensamiento complejo que ni él mismo logra explicar, pero que explota nociones prestigiosas, como las de ecuación no lineal, caos y ‘efecto mariposa’; Vattimo o Ferrarotti, con una impresionante verborrea…, y así, una gran cantidad de autores ‘importantes’ en un horizonte más parecido a un carroussel televisivo o a un concurso de misses que a un inventario académico.

Este gran pecado capital no radica en el ventajismo de los poderosos ni en su ejercicio de dominación. La culpa es menos de ellos y mucho más de quienes son sus víctimas. Es más bien la falta de nacionalismo a la hora de abordar la ciencia y la investigación, la falta de visión de los horizontes de dominación dentro de los cuales se manipula la ciencia y la investigación. Lo malo no está sólo en las ansias de sometimiento del poderoso sino también en la sumisión del oprimido quien, en vez de buscar liberarse y fortalecerse, se empeña en parecerse al dominante. He aquí el gran pecado capital: al vernos sometidos y dominados, no buscamos liberarnos mediante nuestras propias fortalezas, sino que admiramos al dominante e intentamos negociar con él e imitarlo, buscando pasarnos a su propio bando. Ese parece ser el esquema de la llamada “superación personal” dentro de esa filosofía individualista y subdesarrollada que domina también todo el panorama de la investigación científica en nuestros países tercermundistas.

La investigación medicional, de base probabilística, que prevaleció en nuestros países hasta hace alguna década, es un ejemplo adicional de este pecado capital: nuestros investigadores y epistemólogos siempre creyeron que ese era el modelo de investigación “positivista”: chequear las relaciones entre una variable independiente y un determinado efecto, mediante procedimientos correlacionales o causales de mecánica estadística y cuantitativa. No se dieron cuenta de que en realidad ese no era el modelo positivista sino apenas el esquema parcial de la fase contrastivo-experimental de todo el programa de investigación, que comenzaba en planteamientos generales diseñados en los grandes centros de liderazgo investigativo. Nadie vio a Skinner, por ejemplo, haciendo análisis de varianza ni regresión múltiple. Él y su equipo diseñaban ciertas suposiciones y luego toda una pléyade de sus propios estudiantes y seguidores inmediatos allá mismo, más los investigadores tercermundistas de acá, realizaban el trabajo mecánico de chequeo medicional que luego retornaba a la cúpula líder de la investigación, que era donde estaba el control de todo el asunto y que se aprovechaba del trabajo de las hormiguitas. Éstas, por su parte, jamás se enteraron de que existía la noción de “programa de investigación” ni, mucho menos, fueron capaces de diseñar alguno de esos programas dentro de su propia región. Nuestros profesores de metodología de esa época se encargaron de hacernos creer que investigar era medir relaciones entre variables: la “operacionalización del problema”, la “delimitación del problema”, las “variables”, las “muestras”, etc., constituyeron las claves de esa enseñanza. Es decir, no nos enseñaron a investigar, sino a hacer el trabajo de hormiguitas que se solicitaba en el mundo industrializado.

Y luego, más recientemente, con el auge de la mal llamada “investigación cualitativa”, la nueva estafa epistemológica nos hace ver que aquel era el nefasto modelo positivista, ocultándonos que era más bien el nefasto modelo de dominación científica, con lo cual los “nuevos paradigmas” se hacen pasar por avances epistemológicos cuando en realidad repiten ese mismo modelo de dominación, esta vez con un disfraz más colorido y variopinto. Ahora enseñan a nuestros investigadores a trabajar para los mismos patronos, pero con el nuevo esquema “cualitativista”, que, por cierto, también es totalmente importado.

El hecho es que continuamos sin diseñar grandes programas de investigación que cohesionen nuestros esfuerzos individuales en función de unos objetivos de investigación autónomos, líderes en sí mismos, ajustados a nuestras propias necesidades de conocimiento y que puedan competir y penetrar en los centros mundiales de la ciencia. Mientras eso no ocurra seguiremos, como investigadores, siendo colonia del imperio y seguiremos deslumbrándonos con los espejitos que nos traen los conquistadores. Por lo pronto, en el caso de las Ciencias Sociales, estamos embelezados con los espejitos del postmodernismo y de los paradigmas emergentes.

Se entiende cuando Bunge sostiene que el ‘Nacionalismo’ no aplica a la Ciencia y que ésta no tiene geografías, pero esto sólo es cierto desde un punto de vista epistemológico y lógico-metodológico, en el sentido de que una teoría es tal cosa por sus propias estructuras y no por el sitio en el cual se construyó ni por su autor ni por su momento histórico. Pero el problema es de tipo pragmático: jamás podremos evaluar una teoría ni podremos contar con todas las teorías posibles respecto a un problema si para las comunidades científicas sólo son teorías las que se diseñan en los países industrializados y si las teorías provenientes del tercer mundo son ignoradas. El nacionalismo científico es una crítica a este tipo de discriminaciones. De hecho, sobran los ejemplos históricos de teorías célebres que ya habían sido formuladas tiempo atrás por algún autor que había trabajado en la sombra (los casos de Peirce y Vigotsky son emblemáticos). Esta discriminación repercute sobre el plano epistemológico desde el momento en que sobre cierto problema existan teorías adecuadas que sean ignoradas por las comunidades científicas, generándose así una traba para las nociones de “acumulación” del conocimiento y de aumento de “verosimilitud” de Popper, comentadas por el mismo Bunge.

5. Orfandad epistemológica (la falta de raíces y de visiones amplias)

En nuestros países no se suele profundizar en qué es la investigación, qué es lo que estamos haciendo, por qué trabajamos del modo en que trabajamos ni a qué obedecen o sobre qué se fundamentan las tomas de decisión dentro de la actividad de investigar. Simplemente aprendemos un cierto modo de hacer las cosas, una cierta rutina, y continuamos por ese camino como si tuviéramos gríngolas. Por encima de todo eso están nuestros inefables y nunca bien ponderados profesores de Metodología, la mayoría de los cuales raras veces investiga, pero sí se empeña en decirnos cómo tenemos que investigar.

Esto ocurre de dos modos diferentes: en unos casos se ignora que detrás de la acción investigativa (y, en general, detrás de toda acción racional) hay todo un trasfondo sobre cuya base se legitiman y validan todas nuestras posibles operaciones y opciones de trabajo. Esto sucede cuando los investigadores ignoran todo respecto a las Teorías de la Investigación, algo así como si un médico, por ejemplo, ignorara todo respecto a las teorías biológicas o como si un ingeniero civil ignorara todo respecto a las teorías matemáticas.

En un segundo tipo de casos, se asumen ciertas posturas investigativas sobre la base del proselitismo epistemológico que ejercen ciertos líderes primermundistas y descartamos toda otra opción sin conocerla y sin analizarla. Este es, sobre todo, el caso de las epistemologías del “Paradigma Emergente”, los “Nuevos Paradigmas”, etc., donde se comienza por una acusación y desprecio hacia todo lo que ellos llaman “Positivismo” (donde en un mismo saco se mezclan indiscriminadamente tanto las posturas del empirismo-inductivista como las posturas del racionalismo-deductivista, sin que se sepa qué son ambas cosas) y se termina en una gran ceremonia de alabanzas y rituales al “sujeto cognoscente”, a la “relatividad del conocimiento”, a la “conciencia introspectiva”, a las “limitaciones de la razón”, a la “construcción de la realidad”…, y muchas otras etiquetas del género.

Mientras la inconsciencia epistemológica en el primer tipo de casos podría calificarse de rutinaria o ciega, la del segundo tipo podría calificarse de anárquica (incontrolada) y prejuiciada (desde el momento en que se desechan otras opciones epistemológicas sin conocerlas).

Hace unos diez años, la situación más corriente era la del primer tipo y aun en las escuelas de medicina o de agronomía o zootecnia, por ejemplo, todavía hoy en día se mantiene: los investigadores juran y perjuran que investigar es única y exclusivamente eso mismo que ellos hacen. Las gríngolas no les permiten imaginar que de lo que se trata es de resolver un problema o de responder una pregunta y que para ello hay infinitas maneras de operar, hay múltiples sistemas estratégicos, siempre con la máxima rigurosidad, sistematización y eficiencia, y que, además, la creatividad y la inventiva son elementos íntimamente ligados a las propias formas de resolver problemas y de responder preguntas. Pero no: ellos fueron educados en la convicción de que ‘Creatividad’ e ‘Investigación’ son cosas excluyentes, de que ‘Imaginar’ y ‘Hacer Ciencia’ son cosas opuestas y de que una cosa es el ‘Científico’ y otra cosa es el ‘Humanista’. Olvidan que también en las cuestiones ‘humanas’ existen preguntas que responder y problemas que resolver y, por tanto, también allí existe la ‘Ciencia’. Si se hubieran respetado siempre estas absurdas convicciones, jamás habríamos tenido a un Einstein ni a un Chomsky, por sólo citar a dos científicos, uno de “Ciencias” y otro de “Humanidades”, cuyos éxitos científicos se basaron precisamente en imaginar formas diferentes de resolver problemas y de responder preguntas.

Pero recientemente, sobre todo en Ciencias Sociales, la situación más corriente es la del segundo tipo, aquella que presume de la máxima sabiduría epistemológica con un discurso grandilocuente acerca de la “Epistemología”, los “Saberes”, “el Fracaso de la Razón”, la “Modernidad y la Postmodernidad”, etc., dando la impresión de que dejaron de lado las maneras ciegas y rutinarias de investigar y pretendiendo que se dedicaron a atender las raíces epistemológicas de la investigación. En realidad, se trata de toda una enorme estafa a gran escala. Nos quieren hacer creer que se orientan al abordaje del fondo epistemológico de la actividad investigativa, cuando en realidad repiten lo que han asimilado del proselitismo epistemológico proveniente de los países industrializados, especialmente de la llamada “izquierda intelectual europea”, que tiene de izquierda lo mismo que tiene la invasión de USA a Irak y lo mismo que tienen los atropellos a los derechos humanos en Afganistán y Guantánamo, acerca de lo cual buena parte de nuestra intelectualidad europea ha mantenido un conveniente silencio.

En ambos casos, el fondo es el mismo: un punto de vista según el cual investigar es un patrón dictado por alguna autoridad y no una forma genuina y autónoma de aproximarse a la solución de un problema bajo los métodos que resulten más diáfanos y eficientes y bajo interminables pruebas y críticas a esos métodos.

La única diferencia en la polémica entre la investigación “positivista”, “medicional” o “cuantitativa” y la investigación del “new age”, el “paradigma emergente” y la “investigación cualitativa” está en una orfandad Epistemológica, en el sentido de desconexión de una verdadera Teoría de la Investigación que explique los modos pluralistas en que los seres humanos pueden aproximarse a la solución de sus problemas y a la respuesta a sus preguntas. El pecado está en pasar por alto que las personas, incluyendo a los científicos, tienen diferentes configuraciones cognitivas, diferentes formas de aproximarse a la realidad y que lo importante es averiguar cuáles son esas diferentes configuraciones cognitivas, cómo opera cada una de ellas, cuáles son las compatibilidades e incompatibilidades, cómo podrían orientarse y, sobre todo, cómo una Gerencia de Investigaciones podría administrar todas esas variaciones en función de objetivos institucionales y colectivos previamente diseñados. No se trata de discutir si la fenomenología es mejor que el positivismo o que el falsacionismo, sino de explicar cuáles son, cómo se generan y cómo se interrelacionan las diferencias entre enfoques epistemológicos. El correctivo a este pecado estaría en estudiar a fondo cada uno de los enfoques epistemológicos divergentes, en penetrar profundamente en sus postulados y presuposiciones sin despreciar a ninguno de ellos, sin excluir a ninguno y, al final, en lograr pararse por encima de todos ellos, viendo el paisaje panorámico completo desde arriba, para luego averiguar quiénes creen en unos y en otros enfoques y entonces, desde allí, administrar trabajos colectivos amplios de investigación, basados en agendas de gestión a corto, mediano y largo plazos, bajo diferentes enfoques.

La base de todo esto es que no existe una sola forma de investigar ni existe la mejor manera de investigar ni existe ningún “paradigma emergente” al que todos debamos someternos. En realidad, a estas alturas de la historia humana y a este punto de la evolución del conocimiento humano, nadie está en capacidad de imponer el mejor método ni nadie puede pensar que la especie humana debió esperar tanto tiempo por este supuesto momento de lucidez infinita en que finalmente aparecieron los “nuevos paradigmas”. Todo eso es ilusorio y propagandístico. La verdad es que los seres humanos se diversifican entre sí por sus distinto modos de interpretar la realidad, que esos modos siempre han existido y siempre existirán, que no hay modos nuevos sino evoluciones y repeticiones en espiral y que, en consecuencia, la única opción está en colocarse por encima de todos esos enfoques, en asumir una supra-postura y en trabajar la Epistemología de un modo realmente amplio e incluyente (igual que en la Política y en la Economía, la exclusión siempre es nociva).

6. Desconexión de las demás Funciones Universitarias (autismo universitario)

La investigación tercermundista sigue un camino divorciado de la Docencia y la Extensión universitarias. Es de suponer que la Extensión funciona como subsistema que cubre las relaciones con el entorno, especialmente aquellas relaciones que funcionan en el sentido de la demanda-oferta de conocimientos y tecnologías. La Extensión suele saber mucho sobre el entorno, suele estar al tanto de qué cosas constituyen áreas de demanda y de necesidades y suele también tener buenos datos acerca de cuáles son las áreas de impacto e influencia hacia las cuales la universidad podría dirigir sus producciones científicas y tecnológicas. Es en realidad en todos esos datos de la Extensión universitaria donde la Función de Investigación debería encontrar las redes de problemas investigativos que luego pudieran ser traducidas en programas y agendas de investigación ejecutables a corto, mediano y largo plazos. Pero nuestra investigación tercermundista busca sus problemas de estudio en los grandes centros investigativos internacionales y no en las comunidades circundantes. En otros casos, buscan esos problemas en la empresa privada y en las llamadas “Fuerzas Vidas de la Sociedad” (¿o “sociedad civil”?). El desprecio con que en general la Investigación y la Docencia conciben la función de Extensión parece ser el mismo desprecio que los académicos e intelectuales suelen sentir hacia las clases populares y hacia las grandes masas de excluidos, tal vez como mecanismo de negación de aquella marginalidad y pobreza de donde ellos mismos provienen, algo así como creer que acercarse al pueblo es perder sus nuevas condiciones de clase media en ascenso o retroceder en lo que ellos consideran ‘superación personal’ dentro de un esquema individualista.

La Docencia, por su parte, tampoco se nutre en lo más mínimo de los conocimientos y tecnologías producidos por la Investigación realizada en la propia universidad. Todos parecen haber olvidado que los contenidos curriculares, eso que se transmite a nuestros estudiantes, son productos investigativos, son teorías y aplicaciones que fueron producidas en las esferas del mundo de la investigación. No son informaciones nacidas por generación espontánea: por cada una de tales informaciones existe toda una historia del proceso de investigación a través del cual se llegó a ella. Dicho de paso, esto implica que los contenidos curriculares no son verdades definitivas, no es información necesariamente correcta, debido a que son productos investigativos y, como ya se ha demostrado, de esa clase de productos sólo podríamos descubrir sus errores, pero jamás podríamos estar seguros de su verdad. Esto contrasta con la firmeza y seguridad con que nuestros docentes les transmiten esos contenidos a sus estudiantes, así como la compulsión con que les exigen su ‘aprendizaje’, más allá de toda oportunidad para la duda y la crítica.

Pero lo importante del hecho de que todo contenido curricular es un producto investigativo es que en la universidad tercermundista ese contenido viene importado de los grandes centros académicos del primer mundo y no del trabajo que podría realizarse dentro de la Función de Investigación de la misma universidad o de otras universidades tercermundistas. Claro, la responsabilidad no es sólo de la Docencia, sino, precisamente, de la Investigación: desde el momento en que ésta sólo busca sus problemas en el primer mundo, tampoco producirá conocimientos y tecnologías aprovechables para la Docencia. Mientras la investigación tercermundista esté al servicio de los intereses del mundo industrializado, divorciada de la Función de Extensión, tampoco estará en capacidad de alimentar los contenidos curriculares en las aulas de clase.

Al final, tenemos una Docencia cuyos contenidos curriculares están en los libros de la colección Schaum de la McGraw-Hill, por decir algo, pero no en las teorías que pudieran generarse en la Función de Investigación de la propia universidad. ¿De qué hablan, por ejemplo, nuestros tesistas en las área de Educación o de Lenguaje o Letras? De constructivismo, de cognitivismo, de estructuralismo…, de Levy-Strauss o de Foucauld, etc. Pero, sólo por seguir con este ejemplo, ocurre que en Venezuela, para citar un país tercermundista, solamente en el viejo Instituto Pedagógico de Caracas hubo entre los ’50 y los ‘80 toda una constelación de investigadores cuyo trabajo no es para nada inferior a los de los grandes autores ni a los de las grandes escuelas norteamericanas y europeas. Pero nada de esto fue incorporado a los contenidos curriculares de la Docencia y muy pocos hoy día reconocen los nombres de esos excelentes investigadores.

Un dato curioso para ilustrar esta desconexión de la Investigación con la Docencia está en el régimen de los Trabajos de Grado y Tesis Doctorales. Éstos no suelen ser considerados dentro de los planes de la Función de Investigación, sino de la Docencia y de las cátedras de Metodología y de Seminarios de Trabajo de Grado. En muchos documentos institucionales se lee que la función del Trabajo de Grado es “demostrar competencias metodológicas”. Es decir, su función no es investigar, no es producir conocimientos y tecnologías, sino demostrar que aprendieron lo que se les transmitió dentro de la Función Docencia y dentro del currículo, lo cual constituye todo un absurdo. Resulta que todos esos trabajos de grado de nuestros estudiantes podrían ser aprovechados por la investigación universitaria para el desarrollo de sus propias agendas, sobre todo por la importante cantidad de mano de obra implícita en esas grandes masas de graduados que egresan semestre a semestre, más su incontaminación académica y su disposición al trabajo. Sin embargo, la Función Investigación de la universidad tercermundista subestima y desperdicia toda esa enorme oportunidad de los Trabajos de Grado para resolver problemas científicos y para desarrollar sus propios programas (si los tuvieran, por supuesto). Lo lógico sería que el régimen de tesis y trabajos de grado estuviera directamente en manos de la Función Investigación y no de la Docencia, con lo cual se evitaría buena parte del gasto en auxiliares y asistentes de investigación y se escaparía así de los estereotipos de las cátedras de Metodología de la Investigación y del estilo inquisitivo y policial de los jurados, comités de tesis, consejos de evaluación, etc. Al menos en Venezuela y en Colombia, y al menos en el caso de nuestros estudiantes del nivel de licenciatura, las universidades disponen previamente de un esquema que todo estudiante debe seguir para el desarrollo de su trabajo de grado y, en ese esquema, no sólo está ya establecida la organización de las secciones del trabajo, sino que además cada sección y cada subsección tiene ya un título asignado y todo estudiante debe cumplir ese esquema. En el fondo, está implícito que la Docencia no sabe qué es investigar y que la Investigación no tiene nada que ver con la Docencia.

7. El dominio de la Burocracia (la inteligencia controlada por el analfabetismo poderoso)

En todas las universidades hay dos tipos de personajes claramente definidos: los Burócratas y los Académicos. Ya sabemos que en toda organización, definida por unos procesos que conducen a unos productos terminales, la Burocracia equivale a los sistemas de ordenamiento y control del modo en que los contenidos de trabajo fluyen desde su punto de partida hasta su punto de llegada a través de las arterias o trayectorias de proceso. La Academia, en cambio, equivale al contenido sustantivo de lo que fluye por esas arterias y trayectorias. La Academia se dedica, por ejemplo, a investigar sobe un problema, mientras que la Burocracia se dedica a controlar la permisología requerida, los tiempos de ejecución, los trámites para actuar… y aún a designar quiénes deben desempeñar tales o cuales funciones y cargos dentro del sistema de producción. Hasta aquí todo luce muy bien.

Las dificultades empiezan cuando la Burocracia, percatándose de la gran oportunidad de poder que representa el control sobre el flujo de los procesos y sobre las personas que actúan en lo sustantivo de la producción, comienza a explotar esa oportunidad. Aprovecha entonces ese poder para su propio beneficio personal y no para el beneficio de la organización, pasándose así del plano colectivo al plano individual en función de intereses de dominación. De allí en adelante, entramos en el terreno de las perversiones organizacionales. La perversión burocrática consiste en chantajear a las personas ubicadas en los procesos sustantivos o en reorientar los controles en su propio beneficio, para así ir ganando cada vez más poder e ir ascendiendo en la misma pirámide organizacional. La perversión académica consiste en negociar con la burocracia perversa a cambio de ciertos privilegios y en ablandar la calidad de su propio trabajo, haciéndolo vulnerable a la burocracia y dándole así mejores oportunidades de acceso y de control.

En nuestras universidades tercermundistas, el Burócrata casi invariablemente pertenece al rango de la perversión. El Académico es todavía mucho menos contaminado, pero en todo caso tiende a ser víctima del Burócrata y, con el tiempo, tiende a pervertirse. El Burócrata, así entendido, es un individuo que trabaja en la sombra y en la oscuridad de los ataques por sorpresa, de los arreglos inesperados y de los chantajes, que dedica sus días y sus noches a planificar cómo hacer caer o hacer subir a alguien dentro del sistema organizacional, siempre en función de sus intereses de poder. No le interesa la universidad, sino su propio ascenso dentro de la misma, pero no por méritos académicos, para los cuales suele ser totalmente incapaz, sino por mecanismos burocráticos perversos, en los cuales desarrolla sus experticias. En efecto, en buena parte de los casos el Burócrata es prácticamente un analfabeta en investigación. Suele ser un universitario que nunca lee, porque no entiende los contenidos científicos y, en el ámbito de la producción investigativa, ignora prácticamente todo. Pero con sus progresivos incrementos de poder a través del tiempo, va escalando posiciones y desarrollando cada vez mejores tácticas de chantaje y control.

En general, aunque existen muchas y honorables excepciones, el Burócrata llega a ser rector, vice-rector, decano, director de escuela… y coordinador de investigación o, cuando menos, jefe de secretarias. O, dicho al revés, una buena parte de nuestros rectores, vice-rectores, decanos, directores de escuela… y coordinadores de investigación, con las muchas y honrosas excepciones ya nombradas, son básicamente Burócratas y controlan la producción investigativa en las universidades, lo cual explica la ineficiencia y subdesarrollo de la misma en los países del tercer mundo.

Este es el séptimo pecado capital de la investigación universitaria tercermundista: el haber caído en manos de la burocracia perversa y en ser dependiente de la misma, debido a una progresiva perversión de la Academia. Mientras los burócratas analfabetas controlen la investigación universitaria y los postgrados, ésta jamás podrá competir con los más altos estándares de calidad y jamás podrá escapar a los pecados capitales antes mencionados.

Conclusión

La investigación universitaria tercermundista es una muestra más del subdesarrollo por efecto del colonialismo e imperialismo y de la opresión que se ejerce sobre nuestros pueblos por parte de los dominantes, en todos los niveles, macros y micros. La erradicación del efecto de la exclusión social, de la pobreza y de la marginalidad es condición indispensable para el progreso de la investigación universitaria. Si eso no se cambia, no podremos seguir hablando de cosas como Metodología, Epistemología y Organización de la investigación universitaria.

[*] Estas notas fueron motivadas por las preguntas y comentarios de los asistentes a la conferencia central para la cual fui invitado en el Curso-Taller “Introducción a las Gestión de la Investigación Universitaria”, convocado por el CDCHT de la UNESR, el 25-11-04 en el Hotel Ávila, Caracas, Venezuela.